Hyundai getz 1.1

Honda, Hyundai, Kia, Mitsubishi, Subaru, Toyota ad.

Hyundai getz 1.1

Příspěvekod Mr.Nut » čtv 12 bře 14:36

Dobrý den, opravdu bych byl někomu vděčný, kdyby mi poradil co dělat.

Problém začíná před několika týdny, kdy jsem ráno zjistil, že mi v noci překousala kuna zapalovací kabely. Protože se mi to stalo už dřív, měl jsem nějaké v kufru a vyměnil je. Auto jezdilo dál a myslel jsem si, že bude vše v pořádku. Po týdnu se rozvsvítila kontrolka motoru a tak jsem jel k automechanikovi... Diagnostika ukázala celou řadu možných příčin ale protože jsem si vzpomněl, že jsme měnili kabely, tak jsme začali kabelama.. vyměnil jsem je za nové a pomohlo to. Auto zase jezdilo normálně. Nejspíš kabely probíjeli protože byli někde nakousané a nebylo to vidět. Dva dny jsem s tím jezdil až mě to po cestě do práce nechalo na půl cesty, kde jsem zjistil, že si kuna na kabelech pochutnala znovu (tentokrát jsem s těma nakousanýma kabelama jel asi 4 km a jelo to celkem normálně, než to najednou zpomalilo a zastavilo) Koupil jsem nové kabely, tentokrát ty nejlevnější od starline s tím, že to zase sežere ta kuna. Auto od té doby jezdilo špatně. Výkon žádný a především při rozjezdech nebo jízdě do kopce a to i do mírného to byl hrozný problém. Začal jsem to řešit a došel jsem k tomu, že jsem se kouknul pod kapotu v noci a zjistil jsem, že ty nové, nenakousané kabely (starline) mezi sebou a mezi blokem jiskří jako diskotéka. Koupil jsem teda zase kvalitenější kabely a vyměnil. Asi po dvou kilometrech jízdy s kvalitnějšíma kabelama najednou auto jelo normálně a krásně plynule. Jel jsem asi 10km a krása, pak jsem asi hodinu stál a jel zase 10km zpět, kde jsem musel natankovat u shelky. (špatným benzínem to asi nebude, protože od té doby, co se problém objevil jsem bral u ona, benziny a shelky a pořád je to stejné) .Od té doby auto zase ztratilo výkon a jede jak když nejede. Výkon žádný, spotřeba větší a je to opravdu za trest :( Koupil jsem nové svíčky a vyměnil. Po výměně svíček se podle mě zlepšily rozjezdy ale výkon to pořád nemá a spotřebu má větší. Vím, že je to dlouhý příspěvek ale doufal jsem, že celý příběh pomůže k lepšímu odhadu, co s tím je :/ Děkuji mnohokrát každému, kdo odpoví.

Závěrem:

1- Kuna sežrala kabely (několikrát)
2- Auto netáhne a divně zní
3- Dal jsem nové kabely, zlepšilo se to, a pak zase zhoršilo (cca po 20km a natankování).
3- Dal jsem nové svíčky
4- Auto pořád divně zní, netáhne a žere.

PS: Zkoušel jsem třeba vytočit motor a zahrabat.. ozve se jen přidušený zvuk a auto se líně rozjede :/
Pokud jsem zapomněl na nějaké důležité info tak prosím napište a doplním... Děkuji.



Pavel
Mr.Nut
Dítě v autě
 
Příspěvky: 1
Registrován: čtv 12 bře 14:24

Zpět na Auta z Asie

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník